RadioReference on Facebook   RadioReference on Twitter   RadioReference Blog
 

Go Back   The RadioReference.com Forums > Site Administration Forums > Broadcastify Administration

Broadcastify Administration - Administration topics for Broadcastify.com. This forum is for Broadcastify feed providers to get support from Broadcastify Admins. Other audio questions go here: Streaming /Broadcasting / Audio Recording forum

Reply
 
LinkBack Thread Tools Search this Thread Display Modes
  #1 (permalink)  
Old 03-24-2017, 6:57 AM
Newbie
  Audio Feed Provider
Audio Feed Provider
Amateur Radio Operator
Amateur Radio
 
Join Date: Oct 2014
Location: Eagle Pass, TX
Posts: 2
Default Feed shows online but will not start

I had to move my scanner to a new location. I'm running on raspberry pi.
Now it shows it's online, but none of the players will start. I've tried several different apps as well as the web player on mobile and laptop.
Any ideas?

Maverick county, Texas
Reply With Quote
Sponsored links
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On



All times are GMT -5. The time now is 9:51 AM.


Powered by vBulletin® Version 3.8.2
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
All information here is Copyright 2012 by RadioReference.com LLC and Lindsay C. Blanton III.Ad Management by RedTyger
Copyright 2015 by RadioReference.com LLC Privacy Policy  |  Terms and Conditions