RadioReference on Facebook   RadioReference on Twitter   RadioReference Blog
 

Go Back   The RadioReference.com Forums > Site Administration Forums > Database Discussion Forum

Database Discussion Forum This forum is for questions about the database such as how to use it, layout or usability issues or suggestions for improvement. It is not for pointing out wrong information or getting help with programming.

Reply
 
LinkBack Thread Tools Search this Thread Display Modes
  #1 (permalink)  
Old 07-09-2010, 6:13 AM
Member
  Audio Feed Provider
Audio Feed Provider
 
Join Date: Jul 2007
Location: Timmins, Ontario
Posts: 5
Default RR auto config error 302

I am trying to auto config with the login button on ScannerCast, Dell laptop XP. I was able to use it before I put my laptop in the tech shop for a few weeks. NOw when I try to logon to auto config before I start broadcast, I get an error window

"Error accessing RR"
"Error creating the web proxy specified in the 'system.net/defaultProxy' configuration section".

Any suggestions?
Reply With Quote
Sponsored links
        
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On



All times are GMT -5. The time now is 9:14 AM.


Powered by vBulletin® Version 3.8.2
Copyright ©2000 - 2014, vBulletin Solutions, Inc.
All information here is Copyright 2012 by RadioReference.com LLC and Lindsay C. Blanton III.Ad Management by RedTyger
Copyright 2011 by RadioReference.com LLC Privacy Policy  |  Terms and Conditions