Problem with web import!

Status
Not open for further replies.

loumaag

Silent Key - Aug 2014
Joined
Oct 20, 2002
Messages
12,935
Location
Katy, TX
There was no clue as to if the standard value of 380 was correct or not, but since there was no other choice, I entered it. This will correct the download problem and if you find the Offset was incorrect, please let us know.
 

loumaag

Silent Key - Aug 2014
Joined
Oct 20, 2002
Messages
12,935
Location
Katy, TX
Jeffery,

Just as a follow-up, was that guess (the offset) the correct value?
 

jeffrey420

Member
Joined
May 30, 2006
Messages
358
loumaag said:
Jeffery,

Just as a follow-up, was that guess (the offset) the correct value?

I don't know yet Lou. I was working up a p97 file for another member who was having trouble understanding how to program his new radio.
I did let him know that I wasn't sure about all the setup info for that group. I did ask him to let me know if it worked. As of yet I have not received a reply to that effect. I will let you know as soon as I receive any info on that.
 

jeffrey420

Member
Joined
May 30, 2006
Messages
358
Info for Lou

loumaag said:
Jeffery,

Just as a follow-up, was that guess (the offset) the correct value?

I finally got some feedback about that system. Seems to work with that offset. He said he does get activity with that setup.
 

loumaag

Silent Key - Aug 2014
Joined
Oct 20, 2002
Messages
12,935
Location
Katy, TX
jeffrey420 said:
I finally got some feedback about that system. Seems to work with that offset. He said he does get activity with that setup.
Good deal, then the Database is correct now. :)
 
Status
Not open for further replies.
Top